Divi compatibility

0,00 excl. VAT

Make Divi themes and WP Customer Area compatible.

This plugin will ensure compatibility between WP Customer Area and Divi themes.

Features

  • Fix an issue with the display of lists (affects menus or other lists items)
  • Disable smooth scrolling on WP Customer Area pages because it prevents some tabs and links to work
Author
Foobar Studio
Latest release
  • 3.0.1
  • May 1, 2021
Requires
  • PHP 5.6+
  • WordPress 5.6+
Tested up to
  • PHP 7.3
  • WordPress 5.7.1
Personal license
  • Use it for a lifetime
  • Included updates for 1 year
  • Deploy on a single website
Professional license
  • Use it for a lifetime
  • Included updates for 1 year
  • Deploy on up to 5 websites
Developer license
  • Use it for a lifetime
  • Included updates for 1 year
  • Deploy on unlimited websites